GGCORP Forums

 Mot de passe oublie
 Inscri. Rapide
Recherche
!show!: 323|Reponse: 24

[Résolu] Bug soirée [Copier l'URL]

Rank: 4

Heure de publication 2018-6-8 20:34:33 |Afficher toutes les publications
Bonjour,

Cela fait 2 soir d'affilé, que le jeu est lent à partir de 19h50, il me faut plus d'1 minute pour charger le jeu tester sur edge, IE, et dolphin, de plus le jeu est vraiment lent, pour ouvrir n'importe qu'elle onglet je vois le chargement faire petit à petit, le matin ou midi aucun problème.

Les ryoka presque 3 minutes pour charger le premier fight, sur les trois navigateurs, par contre les fight suivant ne pose aucun problème de chargement sous edge et dolphin, sur IE j'ai dés que le fight est chargé un écran blanc avec un point d'exclamation, je recharge la page, là pas de soucie de chargement, je fais le fight suivant idem il se charge vite, mais de nouveaux page blanche, j'ai tester sur 5 fight d'affilé, si je vide le cache je reprend 3 minute de chargement. J'ai vider le cache, ccleaner, reboot, rien n'y fait.


Enfin, tous redevient normal après les ryoka au niveau des temps de chargement plus de lenteur

Cordialement

Utiliser la magie Signaler

Rank: 4

Heure de publication 2018-6-8 20:55:49 |Afficher toutes les publications
Je pense que d'autres on eu le même soucis

http://forums.ggcorp.me/thread-27189-1-1.html

Utiliser la magie Signaler

Rank: 6Rank: 6

Heure de publication 2018-6-9 14:53:32 |Afficher toutes les publications
le crash dans IE (avec le (!) sur page blanche) est, d'après mes observations, causé par certains partenaires (probablement dû au chargement des skills trop gourmands en ressources et qui entrainent l'arrêt du plugin dans IE).

j'avais en moyenne 2 ou 3 plantages par session de Ryokas avec BUrahara
depuis 4 ou 5 jours, j'ai pris BWByakuya, et là, c'est plantage 1 fois sur 2 !!! (et pour le coup, pas que en Ryokas mais dans tous les combats, pve ou pvp)

La mort dans l'âme, je suis obligé d'utiliser Chrome pour faire les ryokas si je ne veux pas rafraichir toutes les 30 secondes.
(la contrepartie, est bien sûr le lag des navigateurs Chromium, qui fait rater beaucoup de vagues)

bientôt il va falloir une config de hard gamer pour pouvoir jouer au jeu

Utiliser la magie Signaler

Rank: 4

Heure de publication 2018-6-9 20:19:51 |Afficher toutes les publications
J'avais déjà lu des problèmes à cause des perso ou des réincarnation, mais ça fait que 2 jours et ma team n'a pas changer.

Aujourd'hui ça va beaucoup mieux, il ne m'a fallu que 1 minute

Utiliser la magie Signaler

Rank: 6Rank: 6

Heure de publication 2018-6-9 23:41:51 |Afficher toutes les publications
alors peut-être la charge des serveurs?
... il parait que des gens ont une vie le weekend (pour moi, c'est une Légende Urbaine, et ce genre de choses n'est pas possible!!!! hahahahahaha)

Utiliser la magie Signaler

Rank: 4

Heure de publication 2018-6-9 23:50:01 |Afficher toutes les publications
C'est bizarre, une fois un gars sur mon serveur a peter un câble car il a mis 6 minutes pour charges le premier fight de l'ES, moi j'avais eu aucun problème,


D'ailleurs j'ai BWB, jusqu'à ce problème sur 2 jour vraiment impactant, je n'avais jamais eu de problème, difficile de trouver d'où cela vient, je pense qu'il faudra beaucoup de rapport et d'analyse de donné avant de trouver, car je m'aperçois que certain jour des gars sur mon serveur mettent beaucoup de temps pour faire leurs fights en ryoka

Il faudrait que l'on remontent tous nos problème pour qu'ils arrivent à les corréler, et trouver une solution. Bon j'espère que l'inter-serveur cette fois ils auront assez de données

Utiliser la magie Signaler

Rank: 6Rank: 6

Heure de publication 2018-6-10 00:12:00 |Afficher toutes les publications
pour l'IS, je préfère ne pas m'exprimer... TOUS les joueurs ont le même problème depuis des années, donc facile à reproduire...

6 minutes... l'ES est fini avant que son 1er fight ne démarre! hahahaha

pour la remontée des infos, publiquement, je ne peux que l'encourager... mais les pauvres admins ne pourraient pas suivre... pour rien au monde je n'échangerai ma place avec eux d'ailleurs (faire le tampon, c'est pas mon délire)

Utiliser la magie Signaler

Rank: 4

Heure de publication 2018-6-10 00:18:46 |Afficher toutes les publications
Pour moi, même si certain pense le contraire, nos admin non rien a ce reprocher, comme tu dit ils font tampon, ce n'est pas eux qui ont le pouvoir de corriger les choses, malheureusement, sinon ce serait déjà fixer

Utiliser la magie Signaler

Rank: 9Rank: 9Rank: 9

Heure de publication 2018-6-11 12:54:17 |Afficher toutes les publications
Bonjour,
concernant  votre soucis de chargement de Ryokas, nous allons remonter le soucis au développeurs,
néanmoins plus il y'aura de monde a poster a ce sujet plus il sera facile d'appuyer cela

Cordialement
Athala

Utiliser la magie Signaler

Rank: 4

Heure de publication 2018-6-11 19:08:58 |Afficher toutes les publications
Edite par M4dm4n a 2018-6-11 18:14

Ce soir il m'a fallu 10 sec pour charger la première page du combat de groupe, au moins 15 secondes pour lancer le premier fight après avoir cliqué sur début, le deuxième fight c'est lui chargé en 1 seconde, et quand je réouvre le combat de groupe cela se fait instantanément, aujourd'hui à 13h30 je n'est eu aucune lenteur. Là pour ouvrir fortifier accessoires, c'est encore 10 secondes au moins, il me faut 5 secondes pour ouvrir activité du jour, ….

Pour moi il y a un souci au niveau des serveurs et/ou d'un problème de compatibilité avec windows 10, j'ai essayer hier safari c'est encore plus lent, et chrome lui tout simplement il reste sur une page blanche quand je veux me connecter au serveur.

Je n'est de souci de lenteur que le soir vers 18h30-20h, le reste de la journée pas de soucie particulier, je doute fort que cela vienne de chez moi, ou des ryokas, pour les ryokas ce n'est qu'une conséquence plus visible des temps de chargement, mais même les menus sont plus lent a charger. Sachant que j'ouvre tout le temps avec Edge, j'ai le système entièrement à jour Windows 10, i5-4570, 16go de ram, rien ne tourne à côté, SSD, fibre, ça à commencé il y a 4-5 jours, jusque là 220jours de jeu je n'est eu que de rare fois ce problème, je n'est pas changer de pc ou configue depuis.

Cordialement, bon courage

Utiliser la magie Signaler

Vous devez vous identifier avant de pouvoir repondre Identifiant | Inscri. Rapide

GGCORP|MyNinja|MyBankai|MyPirate|MyLegend|Archiver|GGCORP Inc.

GMT+2, 2018-8-16 06:41 , Processed in 0.020668 second(s), 11 queries , Xcache On.

Powered by Discuz! X2

© 2001-2011 Comsenz Inc.

Top